How to fix the «Your PHP installation does not support PostgreSQL» issue on Debian?

postgresql

(Dmitry Fedyuk) #1
aptitude install php-pgsql